<!DOCTYPE html>
<html lang="es-ES" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://navarronoticias.com/xmlrpc.php" />

 

<title>Vecinos de Las Marianas recibieron al intendente para charlar sobre el edificio de la Escuela &#8211; navarronoticias.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="navarronoticias.com &raquo; Feed" href="http://navarronoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="navarronoticias.com &raquo; RSS de los comentarios" href="http://navarronoticias.com/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://navarronoticias.com/wp-content/uploads/2017/04/santi-en-las-marianas.jpg"/><meta property="og:title" content="Vecinos de Las Marianas recibieron al intendente para charlar sobre el edificio de la Escuela"/><meta property="og:url" content="http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"/><meta property="og:description" content=""/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/navarronoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://navarronoticias.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://navarronoticias.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://navarronoticias.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://navarronoticias.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='zilla-likes-css'  href='http://navarronoticias.com/wp-content/plugins/zilla-likes/styles/zilla-likes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://navarronoticias.com/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://navarronoticias.com/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tooltipster-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://navarronoticias.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://navarronoticias.com/wp-content/uploads/js_composer/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%2C%7CRaleway%3Aregular%2Citalic%2C700%2C900%2C700%2C400&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://navarronoticias.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='http://navarronoticias.com/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://navarronoticias.com/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='http://navarronoticias.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/navarronoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/plugins/zilla-likes/scripts/zilla-likes.js'></script>
<link rel='https://api.w.org/' href='http://navarronoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://navarronoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://navarronoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Consejo Escolar Informa' href='http://navarronoticias.com/consejo-escolar-informa-15/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/" />
<link rel='shortlink' href='http://navarronoticias.com/?p=48140' />
<link rel="alternate" type="application/json+oembed" href="http://navarronoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnavarronoticias.com%2Fvecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://navarronoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnavarronoticias.com%2Fvecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://navarronoticias.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://navarronoticias.com/wp-content/uploads/2017/02/cropped-logonn-32x32.png" sizes="32x32" />
<link rel="icon" href="http://navarronoticias.com/wp-content/uploads/2017/02/cropped-logonn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://navarronoticias.com/wp-content/uploads/2017/02/cropped-logonn-180x180.png" />
<meta name="msapplication-TileImage" content="http://navarronoticias.com/wp-content/uploads/2017/02/cropped-logonn-270x270.png" />
</head>

<body class="post-template-default single single-post postid-48140 single-format-standard left_align wpb-js-composer js-comp-ver-4.3.3 vc_responsive wpbdp-with-button-styles">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://navarronoticias.com/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://navarronoticias.com/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-principal-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-23065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23065"><a href="/index.php">Inicio</a></li>
<li id="menu-item-46199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46199"><a href="http://navarronoticias.com/category/actualidad/" data-cat="16">Actualidad</a></li>
<li id="menu-item-46200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46200"><a href="http://navarronoticias.com/category/deportes/" data-cat="17">Deportes</a></li>
<li id="menu-item-23042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23042"><a href="http://navarronoticias.com/guiadeprofesionales/">Guía de profesionales</a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27867"><a href="http://navarronoticias.com/guiadecomercios/">Guia de comercios</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">
    
    <div class="today_time">April 27, 2017</div>
    	
    <div class="menu-mas-informacion-container"><ul id="top_menu" class="top_nav"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://navarronoticias.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://navarronoticias.com/horarios-del-hospital/">Horarios del Hospital</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://navarronoticias.com/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://navarronoticias.com/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>    
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a  href="http://fb.com/navarronoticias"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a  href="http://twitter.com/navarronoticias"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	<li class="youtube"><a  title="Youtube" href="https://www.youtube.com/channel/UCWUkEFJZwac0_v9sdSvzPEA"><i class="fa fa-youtube"></i></a></li>
    	    	    	    	    	<li class="google"><a  title="Google+" href="http://navarronoticias"><i class="fa fa-google-plus"></i></a></li>
    	    	    	    	                <li class="instagram"><a  title="Instagram" href="http://instagram.com/navarronoticias"><i class="fa fa-instagram"></i></a></li>
                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="http://navarronoticias.com/">
		        			    		<img src="http://navarronoticias.com/wp-content/uploads/2017/03/logo_1.png" alt="" width="221" height="52"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-principal-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23065"><a href="/index.php">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46199"><a href="http://navarronoticias.com/category/actualidad/" data-cat="16">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46200"><a href="http://navarronoticias.com/category/deportes/" data-cat="17">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23042"><a href="http://navarronoticias.com/guiadeprofesionales/">Guía de profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27867"><a href="http://navarronoticias.com/guiadecomercios/">Guia de comercios</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-48140" class="post-48140 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ultimas">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://navarronoticias.com">Home</a>  » <a href="http://navarronoticias.com/category/actualidad/">Actualidad</a> <a href="http://navarronoticias.com/category/ultimas/">Ultimas</a> </div>				 	</div>
				   	<h1>Vecinos de Las Marianas recibieron al intendente para charlar sobre el edificio de la Escuela</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://navarronoticias.com/author/rogomez/"><span class="gravatar"></span>Roberto Gomez</a>
			      		</span>
			      		<span class="post_info_date">
			      			Posted On 27 Abril, 2017			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>167&nbsp;Views					    </div>
					    <a href="#" class="zilla-likes" id="zilla-likes-48140" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/&text=Vecinos de Las Marianas recibieron al intendente para charlar sobre el edificio de la Escuela&url=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fnavarronoticias.com%2Fvecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela%2F&media=http%3A%2F%2Fnavarronoticias.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fsanti-en-las-marianas.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Share by Email" href="mailto:?Subject=Vecinos+de+Las+Marianas+recibieron+al+intendente+para+charlar+sobre+el+edificio+de+la+Escuela&amp;Body=http%3A%2F%2Fnavarronoticias.com%2Fvecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="http://navarronoticias.com/wp-content/uploads/2017/04/santi-en-las-marianas.jpg" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<div style="text-align: center; " class="navar-omar-y-navagan" data-id="46044" id="navar-119282646"><img width="503" height="90" src='http://navarronoticias.com/wp-content/uploads/2014/10/navagan-pu.png' alt='' title='navagan-pu'  srcset='' sizes=''/></div><p>El martes 25 el intendente Santiago Maggiotti se acercó a la Escuela Primaria N 18 de Las Marianas para dialogar con los directivos y padres de los alumnos concurrentes, sobre la situación edilicia de dicho establecimiento.<br />
El jefe comunal, tras salir de dicho encuentro, expresó: &#8220;Estoy seguro de que con el compromiso de los marianenses, el municipio y el accionar de la provincia podemos encontrar una solución para lograr la ansiada finalización de la obra. Seguiremos gestionando en provincia para tener novedades&#8221;.</p>
<div class="post-views post-48140 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">167</span>
			</div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/&text=Vecinos de Las Marianas recibieron al intendente para charlar sobre el edificio de la Escuela&url=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fnavarronoticias.com%2Fvecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela%2F&media=http%3A%2F%2Fnavarronoticias.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fsanti-en-las-marianas.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Share by Email" href="mailto:?Subject=Vecinos+de+Las+Marianas+recibieron+al+intendente+para+charlar+sobre+el+edificio+de+la+Escuela&amp;Body=http%3A%2F%2Fnavarronoticias.com%2Fvecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
						
							<h5 class="single_subtitle">Trending Now</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://navarronoticias.com/jovenes-de-navarro-fueron-atacados-con-arma-de-fuego-en-ruta-47/">
								    									    	<img src="http://navarronoticias.com/wp-content/uploads/2014/11/Policia-de-noche.jpg" alt="" class="" style="width:588px;height:301px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://navarronoticias.com/jovenes-de-navarro-fueron-atacados-con-arma-de-fuego-en-ruta-47/" title="">Jóvenes de Navarro fueron atacados con arma de fuego en ruta 47</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://navarronoticias.com/author/rogomez/">Roberto Gomez</a>
								      		</span>
								      		<span class="post_info_date">
								      			25 Abril, 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://navarronoticias.com/la-gente-esta-asustada-y-sigue-denunciando/">
								    									    	<img src="http://navarronoticias.com/wp-content/uploads/2014/04/policial_calle30-3.jpg" alt="" class="" style="width:700px;height:439px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://navarronoticias.com/la-gente-esta-asustada-y-sigue-denunciando/" title="">La gente está asustada y sigue denunciando vehículos en actitudes sospechosas</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://navarronoticias.com/author/rogomez/">Roberto Gomez</a>
								      		</span>
								      		<span class="post_info_date">
								      			20 Abril, 2017								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->



						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li class="widget navar-widget"><h2 class="widgettitle"><span>Publicidad</span></h2>
<div data-id="46564" id="navar-277598734"><img width="500" height="200" src='http://navarronoticias.com/wp-content/uploads/2017/03/DILEO.jpg' alt='' title='DILEO' /></div><div data-id="46312" id="navar-1077682881"><img width="500" height="200" src='http://navarronoticias.com/wp-content/uploads/2017/03/MI-PIACE.jpg' alt='' title='MI PIACE' /></div><div data-id="46337" id="navar-1898970613"><img width="500" height="200" src='http://navarronoticias.com/wp-content/uploads/2017/03/desia-2017.jpg' alt='' title='desia 2017' /></div><div data-id="46317" id="navar-148994808"><a href="http://navarro.gob.ar"><img width="500" height="200" src='http://navarronoticias.com/wp-content/uploads/2017/03/municipalidad2017.jpg' alt='' title='municipalidad2017' /></a></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>




<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="text-8" class="widget widget_text">			<div class="textwidget"><p><img src="http://navarronoticias.com/wp-content/uploads/2017/02/logoabajo.png" alt="" style="max-width: 280px;height: auto;"/></p>
<p>TE: 02272 430121<br />
Cel: 02227 15 561058<br />
navarronoticias@hotmail.com</p>
<div class="social_wrapper shortcode light large">
<ul>
<li class="facebook"><a target="_blank" title="Facebook" href="http://fb.com/navarronoticias"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" title="Twitter" href="http://twitter.com/navarronoticias"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCWUkEFJZwac0_v9sdSvzPEA"><i class="fa fa-youtube"></i></a></li>
<li class="google"><a target="_blank" title="Google+" href="http://navarronoticias"><i class="fa fa-google-plus"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/navarronoticias"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</div>
		</li>
<li id="grand_news_recent_posts-1" class="widget Grand_News_Recent_Posts"><h2 class="widgettitle"><span>Noticias recientes</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><img src="http://navarronoticias.com/wp-content/uploads/2017/04/santi-en-las-marianas-300x200.jpg" class="tg-lazy" alt="" /></a></div><a href="http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/">Vecinos de Las Marianas recibieron al intendente para charlar sobre el edificio de la Escuela</a></li><li><div class="post_circle_thumb"><a href="http://navarronoticias.com/consejo-escolar-informa-15/"><img src="http://navarronoticias.com/wp-content/uploads/2014/03/CONSEJO-ESCOLAR.jpg" class="tg-lazy" alt="" /></a></div><a href="http://navarronoticias.com/consejo-escolar-informa-15/">Consejo Escolar Informa</a></li><li><div class="post_circle_thumb"><a href="http://navarronoticias.com/triquinosis-recomendaciones-del-senasa-para-prevenir-la-enfermedad/"><img src="http://navarronoticias.com/wp-content/uploads/2017/04/CRIAS-300x200.jpg" class="tg-lazy" alt="" /></a></div><a href="http://navarronoticias.com/triquinosis-recomendaciones-del-senasa-para-prevenir-la-enfermedad/">Triquinosis: recomendaciones del Senasa para prevenir la enfermedad</a></li></ul></li>
<li id="grand_news_popular_posts-5" class="widget Grand_News_Popular_Posts"><h2 class="widgettitle"><span>Lo más leido</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://navarronoticias.com/detienen-a-dos-pilotos-en-el-aeroclub-de-navarro-y-secuestran-una-avioneta/"><div class="post_number">1</div><img src="http://navarronoticias.com/wp-content/uploads/2017/03/FB_IMG_1490394735608-300x185.jpg" class="tg-lazy" alt="" /></a></div><a href="http://navarronoticias.com/detienen-a-dos-pilotos-en-el-aeroclub-de-navarro-y-secuestran-una-avioneta/">Detienen a dos pilotos en el Aeroclub de Navarro y secuestran una avioneta</a></li><li><div class="post_circle_thumb"><a href="http://navarronoticias.com/dolor-en-navarro-fallece-joven-al-chocar-con-su-auto-con-un-camion/"><div class="post_number">2</div><img src="http://navarronoticias.com/wp-content/uploads/2017/04/accidente-astra-300x225.jpg" class="tg-lazy" alt="" /></a></div><a href="http://navarronoticias.com/dolor-en-navarro-fallece-joven-al-chocar-con-su-auto-con-un-camion/">Dolor en Navarro: fallece joven al chocar con su auto con un camión</a></li><li><div class="post_circle_thumb"><a href="http://navarronoticias.com/santiago-maggiotti-se-pondra-a-disposicion-de-la-justicia-por-el-caso-de-la-droga-encontrada/"><div class="post_number">3</div><img src="http://navarronoticias.com/wp-content/uploads/2015/10/santiago-300x267.jpg" class="tg-lazy" alt="" /></a></div><a href="http://navarronoticias.com/santiago-maggiotti-se-pondra-a-disposicion-de-la-justicia-por-el-caso-de-la-droga-encontrada/">Santiago Maggiotti se pondrá a disposición de la Justicia por el caso de la droga encontrada que involucran a Navarro</a></li></ul></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="http://fb.com/navarronoticias"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/navarronoticias"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCWUkEFJZwac0_v9sdSvzPEA"><i class="fa fa-youtube"></i></a></li>
			    				    				    				    				    	<li class="google"><a target="_blank" title="Google+" href="http://navarronoticias"><i class="fa fa-google-plus"></i></a></li>
			    				    				    				    				        			        <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/navarronoticias"><i class="fa fa-instagram"></i></a></li>
			        			        			    </ul>
			</div>
			    <div id="copyright">© Navarro Noticias - el diario de Navarro - Diseño Julian Andrade</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/&text=Vecinos de Las Marianas recibieron al intendente para charlar sobre el edificio de la Escuela&url=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fnavarronoticias.com%2Fvecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela%2F&media=http%3A%2F%2Fnavarronoticias.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fsanti-en-las-marianas.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://navarronoticias.com/vecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Share by Email" href="mailto:?Subject=Vecinos+de+Las+Marianas+recibieron+al+intendente+para+charlar+sobre+el+edificio+de+la+Escuela&amp;Body=http%3A%2F%2Fnavarronoticias.com%2Fvecinos-de-las-marianas-recibieron-al-intendente-para-charlar-sobre-el-edificio-de-la-escuela%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://navarronoticias.com//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Enter Keyword"/>
		        	<div class="search_tagline">Press enter/return to begin your search</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/navarronoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/navarronoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/plugins/wp-review/assets/js/main.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/grandnews/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/grandnews/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/grandnews/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/grandnews/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/grandnews/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/grandnews/js/custom_plugins.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/grandnews/js/custom.js'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
