<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://navarronoticias.com/xmlrpc.php" />
	
	<title>Cuatro futbolistas de Navarro a punto de cumplir &#8220;el sueño del pibe&#8221; | Navarro Noticias</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    
		<link rel="shortcut icon" href="" />
			<link rel="apple-touch-icon" href="http://navarronoticias.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
		
		<!--[if lt IE 9]>
	<script src="http://navarronoticias.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://navarronoticias.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Navarro Noticias &raquo; Feed" href="http://navarronoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Navarro Noticias &raquo; RSS de los comentarios" href="http://navarronoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Navarro Noticias &raquo; Cuatro futbolistas de Navarro a punto de cumplir &#8220;el sueño del pibe&#8221; RSS de los comentarios" href="http://navarronoticias.com/cuatro-futbolistas-de-navarro-a-punto-de-cumplir-el-sieno-del-pibe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/navarronoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://navarronoticias.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='main-css'  href='http://navarronoticias.com/wp-content/themes/multinews/css/main.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://navarronoticias.com/wp-content/themes/multinews/css/plugins.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://navarronoticias.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://navarronoticias.com/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://navarronoticias.com/wp-content/themes/multinews/css/media.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://navarronoticias.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1481543295' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://navarronoticias.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://navarronoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://navarronoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://navarronoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://navarronoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://navarronoticias.com/cuatro-futbolistas-de-navarro-a-punto-de-cumplir-el-sieno-del-pibe/" />
<link rel='shortlink' href='http://navarronoticias.com/?p=45022' />
<link rel="alternate" type="application/json+oembed" href="http://navarronoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnavarronoticias.com%2Fcuatro-futbolistas-de-navarro-a-punto-de-cumplir-el-sieno-del-pibe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://navarronoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnavarronoticias.com%2Fcuatro-futbolistas-de-navarro-a-punto-de-cumplir-el-sieno-del-pibe%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
</head>
    <body class="post-template-default single single-post postid-45022 single-format-standard both-sidebars-all both-sides-true singular hst1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	        	<a style="height:1200px" class="ad_bg" href="" target="_blank">&nbsp;</a>
                        <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-mas-informacion" class="top-menu"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://navarronoticias.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://navarronoticias.com/horarios-del-hospital/">Horarios del Hospital</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://navarronoticias.com/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://navarronoticias.com/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-20753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-20753"><a href="#">Mercados y Cereales</a>
<ul class="sub-menu">
	<li id="menu-item-20754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20754"><a href="http://www.bolcereales.com.ar/">Bolsa de Cereales</a></li>
	<li id="menu-item-20755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20755"><a href="http://mercadodeliniers.com.ar/">Mercado de Hacienda</a></li>
</ul>
</li>
<li id="menu-item-20756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20756"><a href="http://navarronoticias.com/efemerides/">Efemerides</a></li>
<li id="menu-item-20757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-20757"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-20758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20758"><a href="http://www.dolarpeso.com/">El dolar</a></li>
	<li id="menu-item-20759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20759"><a href="http://www.infoclima.com/pronosticos/argentina/buenos-aires/?l=797">El tiempo</a></li>
	<li id="menu-item-20760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20760"><a href="http://jugandoonline.com/home_v6.asp">Quiniela</a></li>
</ul>
</li>
<li id="menu-item-23041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23041"><a href="http://navarronoticias.com/envianos-tu-noticia/">Envianos tu noticia</a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-mas-informacion-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://navarronoticias.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://navarronoticias.com/horarios-del-hospital/">Horarios del Hospital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://navarronoticias.com/telefonos-utiles/">Teléfonos Útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://navarronoticias.com/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-20753"><a href="#">Mercados y Cereales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20754"><a href="http://www.bolcereales.com.ar/">Bolsa de Cereales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20755"><a href="http://mercadodeliniers.com.ar/">Mercado de Hacienda</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20756"><a href="http://navarronoticias.com/efemerides/">Efemerides</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-20757"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20758"><a href="http://www.dolarpeso.com/">El dolar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20759"><a href="http://www.infoclima.com/pronosticos/argentina/buenos-aires/?l=797">El tiempo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20760"><a href="http://jugandoonline.com/home_v6.asp">Quiniela</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23041"><a href="http://navarronoticias.com/envianos-tu-noticia/">Envianos tu noticia</a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	    <li class="facebook"><a href="http://fb.com/navarronoticias" target="_blank"></a></li>
        <li class="twitter"><a href="http://twitter.com/navarronoticias" target="_blank"></a></li>
    	<li class="top-search"><a href="#"></a></li>
		<div class="search-dropdown">
			<form class="mom-search-form" method="get" action="http://navarronoticias.com/">
			    <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
				<span class="sf-loading"><img src="http://navarronoticias.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
						<div class="ajax-search-results"></div>
				    </div>
	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                <a href="http://navarronoticias.com" itemprop="url" title="Navarro Noticias">
                                                                		<img itemprop="logo" src="http://navarronoticias.com/wp-content/uploads/2014/07/LogoCentral.png" alt="Navarro Noticias"/>  
                                				    		                                                                         <img itemprop="logo" class="mom_retina_logo" src="http://navarronoticias.com/wp-content/uploads/2014/07/LogoCentral.png" width="389" height="68" alt="Navarro Noticias" />

						                                                                     </a>
                                <meta itemprop="name" content="Navarro Noticias">
                            </div>
                                                    
			                <div class="header-banner">
						<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-633 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollHorz',
				pauseOnHover: true,
				next:'.ads-rotator-id-633 .adr-next',
				prev: '.ads-rotator-id-633 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-633" style="width:503px; height:120px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="23057" style="width:503px; height:120px; ">
					<a href="#" target=""><img src="http://navarronoticias.com/wp-content/uploads/2014/10/navagan-pu.png" alt="Publicidad Arriba"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="23057" style="width:503px; height:120px; ">
					<a href="#" target=""><img src="http://navarronoticias.com/wp-content/uploads/2014/10/omaret.png" alt="Publicidad Arriba"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://navarronoticias.com" class="sticky_logo"><img src="" alt="Navarro Noticias"></a>
		<ul id="menu-principal" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-23065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/index.php"><i class="momizat-icon-home"></i>Inicio<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://navarronoticias.com/category/actualidad/"><i class="momizat-icon-clock"></i>Actualidad<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href="http://navarronoticias.com/category/deportes/"><i class="brankic-icon-soccer"></i>Deportes<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-23042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://navarronoticias.com/guiadeprofesionales/"><i class="momizat-icon-address-book"></i>Guía de profesionales<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://navarronoticias.com/guiadecomercios/">Guia de comercios<span class="menu_bl" style="background:;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-principal-1" class="device-menu"><li id="menu-item-23065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/index.php"><i class="momizat-icon-home"></i>Inicio<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="http://navarronoticias.com/category/actualidad/"><i class="momizat-icon-clock"></i>Actualidad<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href="http://navarronoticias.com/category/deportes/"><i class="brankic-icon-soccer"></i>Deportes<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-23042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://navarronoticias.com/guiadeprofesionales/"><i class="momizat-icon-address-book"></i>Guía de profesionales<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://navarronoticias.com/guiadecomercios/">Guia de comercios<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                                    
                </header><!--Header-->
                

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="brankic-icon-soccer"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://navarronoticias.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://navarronoticias.com/category/deportes/" title="Deportes" rel="v:url" property="v:title">Deportes</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                                                            <article id="post-45022" class="post-45022 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-ultima-2" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Cuatro futbolistas de Navarro a punto de cumplir &#8220;el sueño del pibe&#8221;</h1>
                                        
                                        <div class="entry-post-meta">
	        <div>Publicado el <time itemprop="dateCreated" class="entry-date updated" datetime="2017-01-08T23:51:20+00:00">enero 08, 2017</time></div>
            <div class="entry-cat">En: <a href="http://navarronoticias.com/category/deportes/" rel="category tag">Deportes</a>, <a href="http://navarronoticias.com/category/ultima-2/" rel="category tag">Ultima</a></div>
                <div class="post-views">494 Views</div>
        </div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        <img class="post_layout_5_img" src="http://navarronoticias.com/wp-content/uploads/2017/01/20170108_205037.jpg" alt="Cuatro futbolistas de Navarro a punto de cumplir &#8220;el sueño del pibe&#8221;">                                        
                                                                                <div class="entry-content-data ">
					                                                                                    </div>
                                                                                <p>Agustin Ameconi (Efin), Nacho Keegan, Alejandro Nalerio Cavallieri y Valentino Giles Mastroberti (Club Dorrego), viajarán a España el próximo 24 de enero para sumarse a la Clínica de Fútbol que ofrece la Academia que dirige en Madrid Miguel Coira, un ex futbolista hoy entrenador que forma pibes de diferentes países perfeccionando su juego, a través de un método particular que le ha dado importantes resultados en el viejo continente.</p>
<p>Coira es argentino, hace mucho tiempo que se instaló y su pequeño hijo que fuera tentado para jugar en Boca y River, jugó en Real Madrid y hoy lo hace en el Valencia.</p>
<p>Los chicos de Navarro se quedarán un mes para ser parte de esta experiencia que esperar vivir con ansiedad.</p>
<p>Coira hizo lazos de amistad con Luciano Giles y hoy les brinda esta oportunidad a los chicos de nuestro pueblo.</p>
<p>Los chicos estarán acompañados por Oriana Mastroberti y serán contenidos allí por Coira y su familia.</p>
                                        		
                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fnavarronoticias.com%2Fcuatro-futbolistas-de-navarro-a-punto-de-cumplir-el-sieno-del-pibe%2F'; 
        // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.share-twitter .count').text(data.count);
                }
        );

        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.share-facebook .count').text(data[0].like_count);
            }
        );

        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );

        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fnavarronoticias.com%2Fcuatro-futbolistas-de-navarro-a-punto-de-cumplir-el-sieno-del-pibe%2F&p[title]=Cuatro futbolistas de Navarro a punto de cumplir &#8220;el sueño del pibe&#8221;&p[summary]=Agustin+Ameconi+%28Efin%29%2C+Nacho+Keegan%2C+Alejandro+Nalerio+Cavallieri+y+Valentino+Giles+Mastroberti+%28Club+Dorrego%29%2C+viajar%C3%A1n+a+Espa%C3%B1a+el+pr%C3%B3ximo+24+de+enero+para+s&p[images[0]=http%3A%2F%2Fnavarronoticias.com%2Fwp-content%2Fthemes%2Fmultinews%2Fframework%2Ftimthumb%2Ftimthumb.php%3Fsrc%3Dhttp%3A%2F%2Fnavarronoticias.com%2Fwp-content%2Fuploads%2F2017%2F01%2F20170108_205037.jpg%26h%3D1024%26w%3D1024', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/home?status=Cuatro futbolistas de Navarro a punto de cumplir &#8220;el sueño del pibe&#8221;+http%3A%2F%2Fnavarronoticias.com%2Fcuatro-futbolistas-de-navarro-a-punto-de-cumplir-el-sieno-del-pibe%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                		                		                		                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
                                
                                                                
                                                                
                                                                
                                                                
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget weather-box"><div class="widget-title"><h2>El tiempo</h2></div>                                          
                            <div class="weather-widget">
                                <div class="first-weather">
                                    <div class="weather-data">
                                        <h2>Navarro</h2>
                                        <time class="weather-date"><span>Today</span>09/01/2017</time>
                                    </div>
                                    <div class="weather-result">
                                        <div class="weather-icon">
                                            <i class="basecloud"></i>                                        <i class=""></i></div>
                                        <span>0&#8451;</span>
                                    </div>
                                </div>
                                                            </div>
      

</div><div class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/navarronoticias" data-widget-id="311799596672221184">Tweets por @navarronoticias</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="margin-bottom:-10px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="23051" style="width:300px; height:autopx; margin-bottom:10px;">
					<a href="#" target=""><img src="http://navarronoticias.com/wp-content/uploads/2014/10/rodriguez.jpg" alt="Publicidad en Noticias"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="23051" style="width:300px; height:autopx; margin-bottom:10px;">
					<a href="#" target=""><img src="http://navarronoticias.com/wp-content/uploads/2014/10/fitnessClub.jpg" alt="Publicidad en Noticias"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="23051" style="width:300px; height:autopx; margin-bottom:10px;">
					<a href="#" target=""><img src="http://navarronoticias.com/wp-content/uploads/2014/10/Navarro-estiempodehacer.jpg" alt="Publicidad en Noticias"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="23051" style="width:300px; height:autopx; margin-bottom:10px;">
					<a href="#" target=""><img src="http://navarronoticias.com/wp-content/uploads/2014/10/Di-Leo-Marilin-Tarj-Personal-Nueva-Marzo-2014.jpg" alt="Publicidad en Noticias"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="23051" style="width:300px; height:autopx; margin-bottom:10px;">
					<a href="#" target=""><img src="http://navarronoticias.com/wp-content/uploads/2014/10/FarmaciaNavarro.jpg" alt="Publicidad en Noticias"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="23051" style="width:300px; height:autopx; margin-bottom:10px;">
					<a href="#" target=""><img src="http://navarronoticias.com/wp-content/uploads/2014/10/mardelplata.jpg" alt="Publicidad en Noticias"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
                        
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="footer-bottom-menu"><li id="menu-item-23065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23065"><a href="/index.php">Inicio</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://navarronoticias.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184"><a href="http://navarronoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-23042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23042"><a href="http://navarronoticias.com/guiadeprofesionales/">Guía de profesionales</a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27867"><a href="http://navarronoticias.com/guiadecomercios/">Guia de comercios</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="http://fb.com/navarronoticias" target="_blank"></a></li>
        <li class="twitter"><a href="http://twitter.com/navarronoticias" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Navarro Noticias - el diario de Navarro © 2014 - Diseño Julian Andrade</div>
                        <div class="copyrights"><a href="http://qr.afip.gob.ar/?qr=wceux3LXNbqJRX8Hzo_qoA,,"><img src="http://navarronoticias.com/wp-content/uploads/2016/04/data-fiscal.jpg" alt="data-fiscal" width="80" height="45" class="alignleft size-full wp-image-39017" /></a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <script type='text/javascript' src='http://navarronoticias.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/navarronoticias.com\/wp-admin\/admin-ajax.php","nonce":"1b73af382b","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/navarronoticias.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-content/themes/multinews/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://navarronoticias.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
	    </body>
</html>